<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.michiganreview.com/xmlrpc.php">

<title>Charles Murray Comes to Campus - The Michigan Review</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.michiganreview.com/charles-murray-comes-campus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Charles Murray Comes to Campus - The Michigan Review" />
<meta property="og:description" content="Last week, the American Enterprise Institute Executive Council along with College Republicans hosted controversial libertarian social scientist and author Charles Murray in Palmer Commons on campus to give a speech on his new book, Coming Apart. Dr. Murray has consistently been seen as a controversial individual after his publishing of The Bell Curve, which delved &hellip;" />
<meta property="og:url" content="https://www.michiganreview.com/charles-murray-comes-campus/" />
<meta property="og:site_name" content="The Michigan Review" />
<meta property="article:tag" content="@umich" />
<meta property="article:tag" content="charles" />
<meta property="article:tag" content="conservatism" />
<meta property="article:tag" content="IQ" />
<meta property="article:tag" content="leftism" />
<meta property="article:tag" content="murray" />
<meta property="article:tag" content="Protest" />
<meta property="article:section" content="Campus" />
<meta property="article:published_time" content="2017-10-19T07:59:43+00:00" />
<meta property="og:image" content="https://www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg" />
<meta property="og:image:secure_url" content="https://www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Last week, the American Enterprise Institute Executive Council along with College Republicans hosted controversial libertarian social scientist and author Charles Murray in Palmer Commons on campus to give a speech on his new book, Coming Apart. Dr. Murray has consistently been seen as a controversial individual after his publishing of The Bell Curve, which delved [&hellip;]" />
<meta name="twitter:title" content="Charles Murray Comes to Campus - The Michigan Review" />
<meta name="twitter:image" content="https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?fit=1200%2C630&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Michigan Review &raquo; Feed" href="https://www.michiganreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Michigan Review &raquo; Comments Feed" href="https://www.michiganreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Michigan Review &raquo; Charles Murray Comes to Campus Comments Feed" href="https://www.michiganreview.com/charles-murray-comes-campus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.michiganreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.michiganreview.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.michiganreview.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://www.michiganreview.com/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='https://www.michiganreview.com/wp-content/plugins/dw-social-share/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='https://www.michiganreview.com/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://www.michiganreview.com/wp-content/plugins/seamless-donations/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.michiganreview.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.michiganreview.com/wp-content/themes/dw-focus/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.michiganreview.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.michiganreview.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.michiganreview.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.michiganreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.michiganreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.michiganreview.com\/wp-admin\/admin-ajax.php","nonce":"5b0e1ab244","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/seamless-donations/js/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.michiganreview.com\/wp-admin\/admin-ajax.php","nonce":"5b0e1ab244","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.michiganreview.com\/","top_ten_nonce":"30d8ccf23e","top_ten_id":"6739","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1311712190"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.michiganreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.michiganreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.michiganreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p1QARQ-1KH' />
<link rel="alternate" type="application/json+oembed" href="https://www.michiganreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.michiganreview.com%2Fcharles-murray-comes-campus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.michiganreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.michiganreview.com%2Fcharles-murray-comes-campus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #aaaaaa !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #000000 !important; }</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.michiganreview.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=309c802419&wpp_id=6739';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
							<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.dw_focus_widget_news_slider .carousel-inner img, .widget_news-slider .carousel-inner img {
    min-width: 710px;
    min-height: 400px;
}

/* Centers and sizes logo */
.col-md-4 {
    width: 100%;
}

.site-logo img {
    width: 50%;
    margin: 0 auto;
    display: block;
}

.tptn_posts_daily > ul {
	padding-left: 10pt;
}

.navbar-left {
	width: 100%;
}

.navbar-left > li {
	width: calc(100% / 7);
}

.site-navigation .navbar-left > li > a {
	text-align: center;
}

.wp-post-image:not(.attachment-post-thumbnail) {
	max-height: 150px;
	object-fit: cover;
}

.widget-title a {
    color: #ee3224 !important;
}

.wpp-list {
	padding-left: 0;
	font-family: Roboto Slab;
}

.wpp-list li {
	padding-bottom: 10pt;
}

.widget .widget-title {
	font-size: 13px;
}

#wpp-2 {
	margin-bottom: 31px;
}

.col-md-8 {
	width: 100%;
}

#header-city {
	float: right;
}

#header-date {
	float: left;
}

.navigation-wrap {
	margin-top: 0;
}

body {
	font-family: Helvetica;
}

#header-city-date p {
	font-family: Roboto Slab;
	font-size: 9pt;
	margin: 0 5px 5px 5px;
}



			</style>
		</head>

<body class="post-template-default single single-post postid-6739 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://www.michiganreview.com/" rel="home" class="site-logo"><img src="//www.michiganreview.com/wp-content/uploads/2017/09/mrbanner.svg" title="The Michigan Review"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='header-city-date'>
<p id="header-city">Ann Arbor, Michigan</p>

<p id="header-date"></p>

<script>
function formatDate(date) {
  var monthNames = [
    "January", "February", "March",
    "April", "May", "June", "July",
    "August", "September", "October",
    "November", "December"
  ];

  var day = date.getDate();
  var monthIndex = date.getMonth();
  var year = date.getFullYear();

  return monthNames[monthIndex] + ' ' + day + ', ' + year;
}
document.getElementById("header-date").innerHTML = formatDate(new Date());
</script> 
</div></div></aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.michiganreview.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.michiganreview.com/wp-content/uploads/2017/09/mrbanner.svg" title="The Michigan Review">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-tab-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-6553 menu-campus"><a  href="https://www.michiganreview.com/sections/campus/">Campus</a></li>
<li class="dw-mega-menu-hover item-6554 menu-politics"><a  href="https://www.michiganreview.com/sections/politics/">Politics</a></li>
<li class="dw-mega-menu-hover item-6555 menu-sports"><a  href="https://www.michiganreview.com/sections/sports/">Sports</a></li>
<li class="dw-mega-menu-hover item-6556 menu-culture"><a  href="https://www.michiganreview.com/sections/arts-culture/">Culture</a></li>
<li class="dw-mega-menu-hover item-6558 menu-satire"><a  href="https://www.michiganreview.com/sections/satire/">Satire</a></li>
<li class="dw-mega-menu-hover item-6565 menu-about-us"><a  href="https://www.michiganreview.com/write-for-us/">About Us</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-6564 menu-our-history"><a  href="https://www.michiganreview.com/about-3/">Our History</a></li>
	<li class="dw-mega-menu-hover item-6562 menu-staff"><a  href="https://www.michiganreview.com/staff/">Staff</a></li>
	<li class="dw-mega-menu-hover item-6563 menu-write-for-us"><a  href="https://www.michiganreview.com/write-for-us/">Write for us!</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-6561 menu-donate"><a  href="https://www.michiganreview.com/donate-to-the-review/">Donate</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
											</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-6739" class="post-6739 post type-post status-publish format-standard has-post-thumbnail hentry category-campus tag-umich tag-charles tag-conservatism tag-iq tag-leftism tag-murray tag-protest">
		<header class="entry-header">
			<h1 class="entry-title">Charles Murray Comes to Campus</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.michiganreview.com/sections/campus/" rel="category tag">Campus</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.michiganreview.com/charles-murray-comes-campus/" rel="bookmark"><span class="entry-date published updated">October 19, 2017</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.michiganreview.com/author/gwwilson/">Garrett Wilson</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1200" height="630" src="https://www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?resize=230%2C121&amp;ssl=1 230w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="6740" data-permalink="https://www.michiganreview.com/charles-murray-comes-campus/murrayatumich/" data-orig-file="https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;peter fricke&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507750506&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/10/MurrayatUMich.jpg?fit=625%2C328&amp;ssl=1" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<p><span style="font-weight: 400;">Last week, the American Enterprise Institute Executive Council along with College Republicans hosted controversial libertarian social scientist and author Charles Murray in Palmer Commons on campus to give a speech on his new book, </span><i><span style="font-weight: 400;">Coming Apart</span></i><span style="font-weight: 400;">. Dr. Murray has consistently been seen as a controversial individual after his publishing of </span><i><span style="font-weight: 400;">The Bell Curve, </span></i><span style="font-weight: 400;">which delved into the relationship between I.Q. and class structure, garnering accusations of racism from many. Unsurprisingly, the event received harsh backlash on campus, including threats from several student organizations to shut down the event. This behavior has become commonplace for Murray, who has been shouted down on various campuses, and whose appearance even spurred violence at Middlebury College, leaving a professor </span><a href="http://www.addisonindependent.com/201703middlebury-college-professor-injured-protesters-she-escorted-controversial-speaker"><span style="font-weight: 400;">in a neck brace</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Unfortunately, fierce protests of controversial speakers have become all too familiar on college campuses, as the rise of progressive leftism sweeps across college campuses. The same held true at U of M last Wednesday, as protesters gathered on the Diag hours before the event, making signs plastered with accusations of “racist” “sexist” and  “eugenicist”, in an attempt to disparage Murray.  One protester I spoke with labeled Murray a “racist pseudoscientist”, a bold claim considering Murray is a scholar and fellow for the American Enterprise Institute, a popular conservative think tank based in Washington, DC.</span></p>
<blockquote><p>When pressed about whether this mentality conflicts with free speech, one protester claimed that although he doesn’t think Murray should be allowed to speak on campus, “it doesn’t conflict with free speech because we’re not the government”.</p></blockquote>
<p><span style="font-weight: 400;">But herein lies the problem. These blatant lies from protesters only fan the flames of perverse leftism. Without protestors critically evaluating the validity of their claims, it confines them to an echo chamber in which any criticism of Dr. Murray is met with cheers, allowing intellectually baseless statements, such as one protester’s claim that there is “a picture of [Murray] holding a burning cross”, to receive praise in lieu of rigorous fact checking.</span></p>
<p><span style="font-weight: 400;">On my way into the event, I spoke with several protesters, and asked them if they felt Murray should be even allowed on campus. Their answer was virtually unanimous: a resounding no. When pressed about whether this mentality conflicts with free speech, one protester claimed that although he doesn’t think Murray should be allowed to speak on campus, “it doesn’t conflict with free speech because we’re not the government”.</span></p>
<p><span style="font-weight: 400;">It’s a sad reflection of American political discourse when shutting down another’s right to speak isn’t considered a disruption of free speech. Although unsuccessful in petitioning the university to end the event, protesters  made certain that during the event, Mr. Murray was unable to effectively give any portion of his speech. Through the ringing of cell phone alarms, incessant yelling, and tampering with the lights in the auditorium, protesters ensured that because they didn’t want to hear Murray, no one else could.</span></p>
<blockquote><p>Dr. Murray emphasized that “the reason why a university exists is so that you can have (…) logic and reason drive debate and discussion”.</p></blockquote>
<p><span style="font-weight: 400;">The protesting heightened when a leader of a student group stood up, rushed toward the stage and  proclaimed that “anyone that’s a Republican and in a suit is killing us! You, Mr. Murray are killing us!” In response, a student shot up in the back of the audience, countering the protestor by stating that “I have a right to listen… in the United States I have a right to listen!”.  This heated exchange is  representative of how polarized our political discourse has become. When I spoke with the counter protester after the lecture, he explained that “when I saw that people&#8217;s first instinct was to infringe on my right to listen to an intellectual in a public setting, I felt I had to say something”. I think the exasperation experienced by the counter protester reflects what many on both sides of the aisle  feel about the rise of radical leftism, where it appears that everybody who diverges from any of its basic tenets  is automatically slandered as “racist”, “sexist” or “classist”.</span></p>
<p><span style="font-weight: 400;">Dr. Murray echoed this viewpoint when I had the opportunity to speak with him after his lecture. Dr. Murray emphasized that “the reason why a university exists is so that you can have (…) logic and reason drive debate and discussion”. Evidently, the mass protests Dr. Murray experiences every time he speaks at a university have fueled his belief  that these productive discussions are not allowed to take place. Furthermore, regarding universities, Dr. Murray explained that “when you shout people down (…) you are betraying the very reason that this place exists”. In response to accusations of emboldening white supremacists, Dr. Murray emphatically condemned white supremacy and assured that he has consistently done so throughout his long career, explicitly stating that “white supremacy is evil” and has no place in America or any country. Moreover, Murray stated that it is harmful and counterproductive to judge anyone based on broad based group characteristics and that we must espouse individualism if we strive to rid society of racism.</span></p>
<p><span style="font-weight: 400;">Dr. Murray’s visit to our campus has once again followed the same pattern of intense leftist opposition, subsequent protests, and yet another unproductive conversation between the right and the left. If we wish to quell this division, we must heed Dr. Murray’s advice, to judge the merits of people solely by their individual qualities rather than in vague aggregate measures such as race, gender, class or I.Q. Furthermore, we must hold those accountable for chilling conservative ideas on campus, and challenge the notion that controversy warrants shutting down an event. We all must uphold the ideals of free expression and free speech in high regard, and not allow conversation to be dominated by those willing to stifle the spread of competing ideas and philosophies.</span></p>
<div class="tptn_counter" id="tptn_counter_6739">(Visited 95 times, 17 visits today)</div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
					</div>
		<div class="tags-links"><h3>Tags</h3> <a href="https://www.michiganreview.com/tag/umich/" rel="tag">@umich</a>, <a href="https://www.michiganreview.com/tag/charles/" rel="tag">charles</a>, <a href="https://www.michiganreview.com/tag/conservatism/" rel="tag">conservatism</a>, <a href="https://www.michiganreview.com/tag/iq/" rel="tag">IQ</a>, <a href="https://www.michiganreview.com/tag/leftism/" rel="tag">leftism</a>, <a href="https://www.michiganreview.com/tag/murray/" rel="tag">murray</a>, <a href="https://www.michiganreview.com/tag/protest/" rel="tag">Protest</a></div>				</div>
		</div>


	</article>
												<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/5a625e4c94d0e438725e1db96a6abace?s=72&#038;d=blank&#038;r=r' srcset='https://secure.gravatar.com/avatar/5a625e4c94d0e438725e1db96a6abace?s=144&amp;d=blank&amp;r=r 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-description">
								<h4>About Garrett Wilson</h4>
																<a class="author-link" href="https://www.michiganreview.com/author/gwwilson/" rel="author">
									View all posts by Garrett Wilson <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.michiganreview.com/michigan-review-hosts-immigration-policy-debate/" rel="prev">The Michigan Review Hosts Immigration Policy Debate</a></div></div>
	</nav>													
						
<div id="disqus_thread">
    </div>

										</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://www.michiganreview.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Popular Posts</h2>
<ul class="wpp-list">
<li><a href="https://www.michiganreview.com/hear-people-scream/" title="Do You Hear the People Scream?" class="wpp-post-title" target="_self">Do You Hear the People Scream?</a>  <span class="post-stats"><span class="wpp-date">posted on October 10, 2017</span></span> </li>
<li><a href="https://www.michiganreview.com/wrong-response-hatred/" title="The Wrong Response to Hatred" class="wpp-post-title" target="_self">The Wrong Response to Hatred</a>  <span class="post-stats"><span class="wpp-date">posted on September 25, 2017</span></span> </li>
<li><a href="https://www.michiganreview.com/rename-remain-interview-joshua-hasler/" title="To Rename or Remain? An Interview with Joshua Hasler" class="wpp-post-title" target="_self">To Rename or Remain? An Interview with Joshua Hasler</a>  <span class="post-stats"><span class="wpp-date">posted on October 4, 2017</span></span> </li>
<li><a href="https://www.michiganreview.com/ai-takeover-lack-thereof/" title="The AI Takeover, or Lack Thereof" class="wpp-post-title" target="_self">The AI Takeover, or Lack Thereof</a>  <span class="post-stats"><span class="wpp-date">posted on September 26, 2017</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="simple-social-icons-4" class="widget simple-social-icons"><h2 class="widget-title">Connect With Us</h2><ul class="aligncenter"><li class="ssi-email"><a href="mailto:mrev@umich.edu" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://www.michiganreview.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/themichiganreview?fref=ts" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.michiganreview.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/michiganreview" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.michiganreview.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/channel/UCf8Sn5_RpH02nBx36vHCp_A" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="https://www.michiganreview.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">The Michigan Review on Twitter</h2>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/michiganreview" data-widget-id="666487461112127488">Tweets by @michiganreview</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://reason.com/itunes/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.michiganreview.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://reason.com/reasontv">Reason Magazine Podcasts</a></h2><ul><li><a class='rsswidget' href='http://reason.com/reasontv/2017/10/18/diy-biohackers-editing-genes-garages'>DIY Biohackers Are Editing Genes in Garages and Kitchens</a> <span class="rss-date">October 18, 2017</span></li><li><a class='rsswidget' href='http://reason.com/reasontv/2017/10/17/stossel-hurricane-reconstruction-new-at'>Stossel: Hurricane Reconstruction</a> <span class="rss-date">October 17, 2017</span></li></ul></aside><aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.nationalreview.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.michiganreview.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.nationalreview.com/feed">Latest from National Review</a></h2><ul><li><a class='rsswidget' href='http://www.nationalreview.com/feed/194/change-ahmadinejad-islamic-revoluion-seeking-correct-whole-world-jonah-goldberg'>Change! Ahmadinejad: Islamic Revoluion Seeking To Correct Whole World</a> <span class="rss-date">September 2, 2014</span> <cite>admin</cite></li><li><a class='rsswidget' href='http://www.nationalreview.com/feed/386660/senator-landrieu-i-live-my-parents-louisiana-greg-pollowitz'>Senator Landrieu: I Live with My Parents in Louisiana</a> <span class="rss-date">August 29, 2014</span> <cite>xiomara10tqhpltbkgi</cite></li></ul></aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2017 by <a href="https://www.michiganreview.com">The Michigan Review</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
											</div>
		</div>
	</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-5a625e4c94d0e438725e1db96a6abace">
	</div>
	</div>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.michiganreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"6739 http:\/\/www.michiganreview.com\/?p=6739","disqusShortname":"michiganreview","disqusTitle":"Charles Murray Comes to Campus","disqusUrl":"https:\/\/www.michiganreview.com\/charles-murray-comes-campus\/","options":{"manualSync":false},"postId":"6739"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"michiganreview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganreview.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'27311114',post:'6739',tz:'-5',srv:'www.michiganreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '27311114', '6739' ]);
</script>
</body>
</html>
